older ocaml version support

« bitcask project page

Determine the minimum version of ocaml needed to build and use bitcask. Try to support recent version of ocaml if not too much hassle.

Details

Id: f1291bf04d9b0be4f34f067c6055afc012394f37
Type: task
Creation time: 2011-06-29 18:27 GMT
Creator: Jonathan Derque <jonathan.derque@...>
Release: unassigned
Component: bitcask
Status: unstarted

Issue log

2011-06-29 18:27 GMT Jonathan Derque <jonathan.derque@...> created